Требования php для версий модулей

Нужны требования для php (минимальная \ максимальная версии) для версий модулей в магазин приложений

HostDEV.pw 18.01.2023
4
124
0